Vulnerability Checker Extension plugin uses WPScan Vulnerability Database API to bring you information about vulnerable plugins and themes on your Child Sites so you can act accordingly.

 Vulnerability Checker Extension plugin Instruction of Installation

  1. Uninstall free versions before you install the premium version. It might because of conflicts during installation and activation.
  2. Unzip downloaded file from our website,  In the new folder, you will find correct files to upload. (Note) they might contain more files than just themes/plugin (licensing, demos etc.).
  3. Please always install all files that should be installed, normal and pro version.
  4. Some themes/plugin might ask you for license to activate Premium Support or Automatic Updates which we don’t offer in this package.